GPS Centar
GPS Centar
GPS Centar
www.GPS-Srbija.com forum forum www.GPS-Srbija.com forum
GPS navigacioni urejdaji, oprema, programi, saveti i sve ono sto mislite da ima veze sa GPS-om : FORUM :
 
 FAQ - Često Postavljana PitanjaFAQ - Često Postavljana Pitanja   TražiTraži   Lista članovaLista članova   Korisničke grupeKorisničke grupe   Registruj seRegistruj se 
 ProfilProfil   Proveri privatne porukeProveri privatne poruke   PristupiPristupi 

Problem sa Prestigio 5057


 
Napiši novu temu   Odgovori na poruku    www.GPS-Srbija.com forum forum -> GPS za pocetnike
Pogledaj prethodnu temu :: Pogledaj sledeću temu  
Autor Poruka
Sunjalo
GPS pocetnik


Pridružio: 28 Maj 2015
Poruke: 4
Lokacija: ruma

PorukaPoslao: Pon Maj 15, 2017 3:56 pm    Naslov: Problem sa Prestigio 5057 Odgovoriti sa citatom

Problem se javio sam od sebe, navigacija je radila normalno sa IGO9 , odjednom se resetovala i usla u WINDOWS ( desktop sa par ikonica ) kada iz my device foldera pokrenem IGO radi normalno, ali nece da ga bootuje prilikom paljenja navigacije ... ima neko ideju ?
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
MarKaba
11 satelita


Pridružio: 23 Maj 2010
Poruke: 680
Lokacija: Južna periferija BGD - 320km od centra - opština Kosovska Mitrovica

PorukaPoslao: Sre Maj 17, 2017 9:29 am    Naslov: Odgovoriti sa citatom

Malo je čudno da uređaj sam od sebe prebaci da prikazuje WindowsCE desktop umesto iGO8 ili Primo. Za iGO9 nisam čuo. Verovatno se misli na Primo
Kako ti je bilo podešeno da pokreće Primo? Da li u podešavanjima ima tzv Navpath ili si koristio neke skripte?
S obzirom da na sajtu proizvođača piše da je originalni SW Navitel ... znači da je greška ljudski faktor
Daj malo više podataka da bi ti se pomoglo.
_________________
Primo 3 rezolucije
https://app.box.com/s/pku0kwuvigl5uuomfy39kwmsa5khf133
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku Poseti sajt autora MSN Messenger
Sunjalo
GPS pocetnik


Pridružio: 28 Maj 2015
Poruke: 4
Lokacija: ruma

PorukaPoslao: Sre Maj 17, 2017 2:10 pm    Naslov: Odgovoriti sa citatom

Navigacija je dosla sa originalnim navitel / navigon ili tako nesto, jednostavno sam obrisao sadrzaj te navigacije ( folder ceo ) i prekopirao PRIMO nisam siguran za verziju ... kada se upali navigacija izbacivala je onaj meni u kome sam imao navy path, stavio ga da cita primo.exe i sve super sljakalo, posto je ortak uzeo da je koristi ne zna sta je uradio ali sada cim se upali odma ide na winCE "desktop" i kao sto sam napisao kada odatle rucno pokrenem iz foldera devices PRIMO.EXE sve super radi !!! u sustini ne mogu da dodjem nikako u taj meni na kome sam podesavao path.
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
MarKaba
11 satelita


Pridružio: 23 Maj 2010
Poruke: 680
Lokacija: Južna periferija BGD - 320km od centra - opština Kosovska Mitrovica

PorukaPoslao: Sre Maj 17, 2017 2:21 pm    Naslov: Odgovoriti sa citatom

Ovako ćeš da uradiš ...
Pokrenućeš navigaciju i ući u folder WINDOWS ... gledaj fajlove koji imaju *.exe okstenziju i pokreći jedan po jedan, ne znam tačno koji pokreće tvoj glavni meni, kad dobiješ glavni meni onda ćeš lako da odradiš navpath

Javljaj šta se dešava
_________________
Primo 3 rezolucije
https://app.box.com/s/pku0kwuvigl5uuomfy39kwmsa5khf133
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku Poseti sajt autora MSN Messenger
Prikaži poruke iz poslednjih:   
Napiši novu temu   Odgovori na poruku    www.GPS-Srbija.com forum forum -> GPS za pocetnike Sva vremena su GMT + 2 sata
Strana 1 od 1

 
Skoči na:  
Ne možete pisati nove teme u ovom forumu
Ne možete odgovarati na teme u ovom forumu
Ne možete menjati vaše poruke u ovom forumu
Ne možete brisati vaše poruke u ovom forumu
Ne možete glasati u ovom forumu


Powered by phpBB © 2001, 2005 phpBB Group
Prevod by CyberCom
Protected by Anti-Spam ACP